brak sygnału GPS

Kategoria: alt.pl.gps

Wersja archiwalna tematu "brak sygnału GPS" z grupy alt.pl.gps



The MusK
13 Wrz 2007, 14:48
witam

zestaw laptop+GPS Navibe SIRF STAR III GM720+automapa wynik  brak sygnału z
GPS-a.Automapa 4.0 pokazuje cały czas wyszukiwanie sygnału,testowałem
programem VisualGPS a także SiRFDemo i tak samo nie łączył sie wogóle.COM
ustawiony poprawnie,czyżby uszkodzony nadajnik?

pozdrawiam

Artur Kubit
14 Wrz 2007, 11:54

COM
ustawiony poprawnie,czyżby uszkodzony nadajnik?


Sparowany?
Skąd wiesz, że COM i prędkość transmisji poprawna?

The MusK
14 Wrz 2007, 12:02

| COM
| ustawiony poprawnie,czyżby uszkodzony nadajnik?

Sparowany?
Skąd wiesz, że COM i prędkość transmisji poprawna?


w menadeże urządzeń w drzewku porty ustawiony jest ten sam port com co w
automapie prędkość transmisji 9600 taka sama w programie automapa próbowałem
także innych prędkości

Artur Kubit
14 Wrz 2007, 12:27

w menadeże urządzeń w drzewku porty ustawiony jest ten sam port com co w
automapie prędkość transmisji 9600 taka sama w programie automapa
próbowałem
także innych prędkości


W menedżerze Bluetooth podejrzyj na jakim porcie nawiązuje transmisję.

The MusK
14 Wrz 2007, 12:35

W menedżerze Bluetooth podejrzyj na jakim porcie nawiązuje transmisję.


no tak zapomniałem dodać że to jest GPS na kablu podpięty do USB

Henry (k)
14 Wrz 2007, 13:00

Sparowany?
Skąd wiesz, że COM i prędkość transmisji poprawna?


A to nie powinien pokazać że nie ma gps, a nie że szuka sygnału
(zakładam że sygnału satelit a nie sygnału gps'a)?
Mam nadzieję że OP nie siedzi za biurkiem tylko próbuje się łączyć
w terenie ;-)

Pozdrawiam,
                Henry

JJ
14 Wrz 2007, 14:51

zestaw laptop+GPS Navibe SIRF STAR III GM720+automapa wynik  brak sygnału
z GPS-a.Automapa 4.0 pokazuje cały czas wyszukiwanie sygnału,testowałem
programem VisualGPS a także SiRFDemo i tak samo nie łączył sie wogóle.COM
ustawiony poprawnie,czyżby uszkodzony nadajnik?


Witam,

Jezeli kupowales na allegro i na opakowaniu nie bylo naklejki SIRF to
sprzedali Ci z chipset'em Sony, ktory ma gorsza czulosc - ale to na
marginesie.

Ustaw automape na 4800bps, brak parzystosci, 8bitow - sterownik z zalaczonej
plyty.
Musi chodzic.

Pozdro,

JJ

The MusK
15 Wrz 2007, 09:20

Witam,

Jezeli kupowales na allegro i na opakowaniu nie bylo naklejki SIRF to
sprzedali Ci z chipset'em Sony, ktory ma gorsza czulosc - ale to na
marginesie.

Ustaw automape na 4800bps, brak parzystosci, 8bitow - sterownik z
zalaczonej
plyty.
Musi chodzic.

Pozdro,

JJ


tak kupowałem na allegro i na pudełku jest naklejka informująca o tym ze
jest SiRF STAR III,próbowałem na różnych ustawieniach i nadal nic GPS milczy

pozdrawiam



Podobne tematy:
Brak artykułów na portalu.
Brak Regulaminu !!!!
Która nawigacja GPS
ZAKUP GPS/PDA
Brak pomysłu na imię?
Brak ETpro guid
Brak graczy na serwerze!