bledy w firmware eMapa

Kategoria: alt.pl.gps

Wersja archiwalna tematu "bledy w firmware eMapa" z grupy alt.pl.gps



p0li
6 Cze 2002, 15:43
hej

wciągnąłem do gps-a nowy soft (2.74) i zauważyłem irytujący błąd - w
momencie przełączenia odbiornika na "indoors" wskażnik przeskakuje na
początek trasy
czy ktoś się jeszcze z tym spotkał? w poprzednich wersjach wszystko było OK.
ciekawe czy można załadować starszy soft...

JurekR
6 Cze 2002, 16:42

p0li wrote:
hej

wciągnąłem do gps-a nowy soft (2.74) i zauważyłem irytujący błąd - w
momencie przełączenia odbiornika na "indoors" wskażnik przeskakuje na
początek trasy
czy ktoś się jeszcze z tym spotkał? w poprzednich wersjach wszystko było OK.
ciekawe czy można załadować starszy soft...

--
P0zdrawiam

p0li (eMap)    KUMP
p@poczta.onet.pl
GG # 175936  LOC: 52*12'44.3"N  020*58'50.7"E


można
Jurek

Perfect s.c.
7 Cze 2002, 05:22

hej

wciągnąłem do gps-a nowy soft (2.74) i zauważyłem irytujący błąd - w
momencie przełączenia odbiornika na "indoors" wskażnik przeskakuje na
początek trasy
czy ktoś się jeszcze z tym spotkał? w poprzednich wersjach wszystko było
OK.
ciekawe czy można załadować starszy soft...


Wtam,
Ukazał się następny - 2.75 - być może niema tego feleru ?
http://www.nawigatornia.pl/download/pliki/emap_275.exe
Pozdrawiam
Wojciech Piątek
____________________________
((.))
  |   PERFECT
http://www.nawigatornia.pl/

p0li
8 Cze 2002, 18:18

Wtam,
Ukazał się następny - 2.75 - być może niema tego feleru ?
http://www.nawigatornia.pl/download/pliki/emap_275.exe


nie ma :) i dodatkowo w POI jest 6 kategorii - dwie są dość ciekawe:
Transportation - są to stacje kolejowe zrobione w UMP-ie !!! tylko symbole
sa dziwne (samochodziki)
Manmade Places - są to obiekty na UMP-ie takie jak mosty i kładki
nadal nie ma jedzonka (przymnajmniej na eMapie...)

Pawel Lesniak
9 Cze 2002, 06:15
 nie ma :) i dodatkowo w POI jest 6 kategorii - dwie są dość ciekawe:

Transportation - są to stacje kolejowe zrobione w UMP-ie !!! tylko symbole
sa dziwne (samochodziki)
Manmade Places - są to obiekty na UMP-ie takie jak mosty i kładki
nadal nie ma jedzonka (przymnajmniej na eMapie...)


W  legendzie jedzonko jest.

pl

Jack
9 Cze 2002, 10:09

W  legendzie jedzonko jest.


Smacznego



Podobne tematy:
Po HR raportuje bledy ASUSstatus.exe i Device.exe
Błędy forum, etc.
Błędy
Zabawa w Błędy
Błędy
Błędy w skanach
Błędy w Galaxy ogame.