CC900-jezdzi na gazie, na benzynie nie chce

Kategoria: alt.pl.misc.samochody.fiat

Wersja archiwalna tematu "CC900-jezdzi na gazie, na benzynie nie chce" z grupy alt.pl.misc.samochody.fiat



Hubi
26 Kwi 2005, 13:10
Witam
Problem jest następujący. CC900 (na wtrysku) stoi sobie całą noc, rano na
benzynie zapala, ale jechać się nie da, przy dodatniu gazu przygasa, dławi
się, kaplica. Po przełączeniu na gaz pali od pierwszego przyłożenia
kluczyka. Po rozgrzaniu samochodu (po 20-30km) nie pali na benzynie w ogóle,
nawet raz nie zakręci o własnych siłach, tak jakby benzyny nie było (a jest
dużo). Pompę paliwa słychać, przynajmniej tak mi się wydaje. Ma ktoś pomysł
co to może być?
Pozdrawiam
Hubi
yellowish_dragon
27 Kwi 2005, 17:36

 Witam

Problem jest następujący. CC900 (na wtrysku) stoi sobie całą noc, rano na
benzynie zapala, ale jechać się nie da, przy dodatniu gazu przygasa, dławi
się, kaplica. Po przełączeniu na gaz pali od pierwszego przyłożenia
kluczyka. Po rozgrzaniu samochodu (po 20-30km) nie pali na benzynie w
ogóle, nawet raz nie zakręci o własnych siłach, tak jakby benzyny nie było
(a jest dużo). Pompę paliwa słychać, przynajmniej tak mi się wydaje. Ma
ktoś pomysł co to może być?
Pozdrawiam
Hubi


## jakie sa objawy ?

moze poszla pompa paliwa ? nie wyjezdziles paliwa do zera? w  takiej
sytuacji pompka mogla pracowac na sucho i sie zatrzec..

Hubi
27 Kwi 2005, 17:54

nie było

| (a jest dużo). Pompę paliwa słychać, przynajmniej tak mi się wydaje. Ma
| ktoś pomysł co to może być?
| Pozdrawiam
| Hubi

## jakie sa objawy ?

moze poszla pompa paliwa ? nie wyjezdziles paliwa do zera? w  takiej
sytuacji pompka mogla pracowac na sucho i sie zatrzec..


Paliwa wlałem na wczesną jesienią, z tego zostało mi około pół baku. Pompa
nie mogła działać na sucho, to więc odpada. Poza tym była wymieniana w lecie
zeszłego roku, bo żona poprzedniego właściciela właśnie zatarła ją na suchym
baku. No i w dodatku jak jest zimny to pali jednak, zakręci parę razy, na
zatartej pompie w ogóle by odpalił?
Objawy są takie jak napisałem wyżej. A moze to wtryskiwacz?

Robert Sander
28 Kwi 2005, 02:34
Hubi napisał(a):

Paliwa wlałem na wczesną jesienią, z tego zostało mi około pół baku. Pompa
nie mogła działać na sucho, to więc odpada. Poza tym była wymieniana w lecie
zeszłego roku, bo żona poprzedniego właściciela właśnie zatarła ją na suchym
baku. No i w dodatku jak jest zimny to pali jednak, zakręci parę razy, na
zatartej pompie w ogóle by odpalił?
Objawy są takie jak napisałem wyżej. A moze to wtryskiwacz?


Probowales dolac denaturat? Moze po zimie zebrala Ci sie woda?

Robert

xymax
28 Kwi 2005, 09:31

Hubi napisał(a):

| Paliwa wlałem na wczesną jesienią, z tego zostało mi około pół baku.
Pompa
| nie mogła działać na sucho, to więc odpada. Poza tym była wymieniana w
lecie
| zeszłego roku, bo żona poprzedniego właściciela właśnie zatarła ją na
suchym
| baku. No i w dodatku jak jest zimny to pali jednak, zakręci parę razy,
na
| zatartej pompie w ogóle by odpalił?
| Objawy są takie jak napisałem wyżej. A moze to wtryskiwacz?

Probowales dolac denaturat? Moze po zimie zebrala Ci sie woda?


Ja stawiał bym na wtryskiwacz.

bezrobotny
3 Maj 2005, 04:20
dla testów wyciągnij na chwilę (odłącz) kabelek od
sondy lambda i zobaczy czy zapali... tylko nie wiem
jakie to może mieć skutki uboczne.


Podobne tematy:
Chce ktoś kupić forum??
Jest mi smutno/chce mi się płakać, bo...
Ja chce do klanu ... o.0 ! [Przyjety]
chce byc lekka ;)
Nie chce być prezesem VIP !!!
13-letnia jamniczka miniaturka straciła Panią, rodzina chce
Emblemat (s) lub żeton do wózka Kto Chce ?