toledo i "falujące" wolne obroty

Kategoria: alt.pl.misc.samochody.seat

Wersja archiwalna tematu "toledo i "falujące" wolne obroty" z grupy alt.pl.misc.samochody.seat



RGW
12 Kwi 2005, 14:53
Witam

Toledo 93r silnik 2.0 2E, automat i gaz.

Mam problem z wolnymi obrotami.
Na zimnym silniku bardzo "falują" ok 500-2500 obrotów na gazie.
Na benzynie też lecz w mniejszym zakresie.
Problem jest z podłaczeniem do komputera, aby sprawdzić przyczynę ponieważ
nie ma gdzie się wpiąć, jest tylko gniazdo do skrzyni i ABS'u.
Komputerowej diagnozy silnika producent nie przewidział ;(.

Na ciepłym silniku problem ten też wystepuje, lecz obroty wachaja się 800-
1200, na gazie jak na bezynie.

Strasznie to jest denerwujące, zwłaszcza że na gazie auto potrafi zgasnąć, a
przy automacie muszę stanać i dopiero odpalić.

Moży ktoś spodkał się z podobnym problemem, lub na pamysł jak to naprawić?

pozdr. Robert

Erbi
12 Kwi 2005, 16:09
Witam

Toledo 93r silnik 2.0 2E, automat i gaz.

Mam problem z wolnymi obrotami.
Na zimnym silniku bardzo "falują" ok 500-2500 obrotów na gazie.
Na benzynie też lecz w mniejszym zakresie.
Problem jest z podłaczeniem do komputera, aby sprawdzić przyczynę ponieważ
nie ma gdzie się wpiąć, jest tylko gniazdo do skrzyni i ABS'u.
Komputerowej diagnozy silnika producent nie przewidział ;(.

Na ciepłym silniku problem ten też wystepuje, lecz obroty wachaja się 800-
1200, na gazie jak na bezynie.

Strasznie to jest denerwujące, zwłaszcza że na gazie auto potrafi zgasnąć,
a  przy automacie muszę stanać i dopiero odpalić.

Moży ktoś spodkał się z podobnym problemem, lub na pamysł jak to naprawić?


Jaka to instalacja gazowa ?? Zwykła czy może sekwencyjna ??

GTULŚ
13 Kwi 2005, 03:28

| Strasznie to jest denerwujące, zwłaszcza że na gazie auto potrafi
zgasnąć,
| a  przy automacie muszę stanać i dopiero odpalić.

| Moży ktoś spodkał się z podobnym problemem, lub na pamysł jak to
naprawić?

Jaka to instalacja gazowa ?? Zwykła czy może sekwencyjna ??


Mam zwykłą instalację

robert

Erbi
13 Kwi 2005, 12:10
| Strasznie to jest denerwujące, zwłaszcza że na gazie auto potrafi
zgasnąć,
| a  przy automacie muszę stanać i dopiero odpalić.

| Moży ktoś spodkał się z podobnym problemem, lub na pamysł jak to
naprawić?

| Jaka to instalacja gazowa ?? Zwykła czy może sekwencyjna ??

Mam zwykłą instalację


Miałem to samo. Musisz wziąść i odkręcić śrubkę która znajduje się pod
reduktorem (takie coś okrągłego z membranami), powinna być delikatnie
przykręcona. Wtedy wyleje ci się jakiś taki olej zasyfiały czy coś
podobnego. Zakręcasz spowrotem i masz problem z głowy. Ja przynajmniej
miałem. Tylko pamiętaj nie zakręcaj na siłe tylko do momentu aż poczujesz
opór to jeszcze z jeden obrót i wystarczy.

RGW
14 Kwi 2005, 15:30

| Mam zwykłą instalację

Miałem to samo. Musisz wziąść i odkręcić śrubkę która znajduje się pod
reduktorem (takie coś okrągłego z membranami), powinna być delikatnie
przykręcona. Wtedy wyleje ci się jakiś taki olej zasyfiały czy coś
podobnego. Zakręcasz spowrotem i masz problem z głowy. Ja przynajmniej
miałem. Tylko pamiętaj nie zakręcaj na siłe tylko do momentu aż poczujesz
opór to jeszcze z jeden obrót i wystarczy.


 Niestety to nie to.
Miałem czysto w parowniku, nic nie wyciekło ;(

robert



Podobne tematy:
Wolne / zajete
2.0 CRDi falują obroty
2.0 CRDi falują obroty
pompa wtryskowa - falują obroty
pompa wtryskowa - falują obroty
pompa wtryskowa - falują obroty
pompa wtryskowa - falują obroty