problem z F16

Kategoria: alt.pl.misc.samochody.skoda

Wersja archiwalna tematu "problem z F16" z grupy alt.pl.misc.samochody.skoda



Marcin
30 Gru 2006, 11:43
Witam.
Mam problem z moją Fela 1600. Chodzi o zapalanie po nocy w zime tzn kiedy
temperatura spadnie poniżej +5C Problem polega na tym, że żle zapala, trzeba
wielokrotnie chechłać kluczykiem czasem tyle razy że rozładuje się
akumulator. Nie ma tego objawu w lecie ani  kiedy zapalam przy rozgrzanym
silniku. Wymieniałem sukcesywnie świce, przewody WN, akumultor (obecnie jest
większy niż powien 55Ah) był konserwowany rozrusznik i wymieniany bendiks
ale wszystko bez zmian. Przejeżdziłem z tym 2 zimy ale tej chciałbym
naprawić. Niestety żeby pokazać tem objaw elektrykowi trzeba mu zostawić
auto na noc na co nie bardzo mogę sobie pozwolić, a zaraz po jeździe zapala
idealnie.

pozadrawiam

Marcin

J_K_K
30 Gru 2006, 11:50

Witam.
Mam problem z moją Fela 1600. Chodzi o zapalanie po nocy w zime tzn kiedy
temperatura spadnie poniżej +5C Problem polega na tym, że żle zapala,
trzeba
wielokrotnie chechłać kluczykiem czasem tyle razy że rozładuje się
akumulator.


Kopułka / palec (o ile występuje) ?
Pompa paliwa ?
Świece jakie stare ?
Może zmienić na 4-ki ?

Pzdr

JKK

Yvet
30 Gru 2006, 14:40
Marcin said the following on 2006-12-30 17:43:
Witam.
Mam problem z moją Fela 1600. Chodzi o zapalanie po nocy w zime tzn kiedy
temperatura spadnie poniżej +5C Problem polega na tym, że żle zapala, trzeba
wielokrotnie chechłać kluczykiem czasem tyle razy że rozładuje się
akumulator. Nie ma tego objawu w lecie ani  kiedy zapalam przy rozgrzanym
silniku. Wymieniałem sukcesywnie świce, przewody WN, akumultor (obecnie jest
większy niż powien 55Ah) był konserwowany rozrusznik i wymieniany bendiks
ale wszystko bez zmian. Przejeżdziłem z tym 2 zimy ale tej chciałbym
naprawić. Niestety żeby pokazać tem objaw elektrykowi trzeba mu zostawić
auto na noc na co nie bardzo mogę sobie pozwolić, a zaraz po jeździe zapala
idealnie.

pozadrawiam

Marcin


Hey, Mam identyczny problem i też Fela 1,6.
Przewody WN są ok, i po nowym roku wymieniam kopułkę z palcem, zobaczymy
jakie efekty przyniesie, :D

Pozdrawiam

Michał Przestrzelski
31 Gru 2006, 10:21

Witam.
Mam problem z moją Fela 1600. Chodzi o zapalanie po nocy w zime tzn kiedy


A czujnik temp. sprawdzałeś, tylko nie ten który daje wskazania na deskę
rozdzilczą tylko ten który daje sygnał do kompa.

Yvet
9 Sty 2007, 01:12
Yvet said the following on 2006-12-30 20:40:

Marcin said the following on 2006-12-30 17:43:
| Witam.
| Mam problem z moją Fela 1600. Chodzi o zapalanie po nocy w zime tzn kiedy
| temperatura spadnie poniżej +5C Problem polega na tym, że żle zapala, trzeba
| wielokrotnie chechłać kluczykiem czasem tyle razy że rozładuje się
| akumulator. Nie ma tego objawu w lecie ani  kiedy zapalam przy rozgrzanym
| silniku. Wymieniałem sukcesywnie świce, przewody WN, akumultor (obecnie jest
| większy niż powien 55Ah) był konserwowany rozrusznik i wymieniany bendiks
| ale wszystko bez zmian. Przejeżdziłem z tym 2 zimy ale tej chciałbym
| naprawić. Niestety żeby pokazać tem objaw elektrykowi trzeba mu zostawić
| auto na noc na co nie bardzo mogę sobie pozwolić, a zaraz po jeździe zapala
| idealnie.

Hey, Mam identyczny problem i też Fela 1,6.
Przewody WN są ok, i po nowym roku wymieniam kopułkę z palcem, zobaczymy
jakie efekty przyniesie, :D


Buuuuu, niestety u mnie po zmianie palca i kopułki nadal ten sam efekt.
Szukam dalej, teraz zabiorę się za pompę paliwa.

Pozdrawiam



Podobne tematy:
Mam Problem
Problem z serwerem rozwizany
More FPS? No problem :)
Pierwszy poważny problem...
Problemy z zalogowaniem
IV semestr i problemy z nim związane
Problemy z programmami z neta !!!