Jakość energi elektrycznej :P

Kategoria: Usenetowy pregierz publiczny.

Wersja archiwalna tematu "Jakość energi elektrycznej :P" z grupy pl.pregierz



asd
30 Maj 2005, 11:47
Witam

Szczerze mówiąc to nie wiem czy piętnować czy wazelinować, nie mniej jednak
albo kobieta jest bezdennie głupia albo ma zajebiste poczucie humoru.

Ocenicie sami :

http://info.onet.pl/1,15,11,12208183,34343867,1606868,0,forum.html

Pozdrawiam

DeJotPe
30 Maj 2005, 11:58
asd napisał(a):

Witam

Szczerze mówiąc to nie wiem czy piętnować czy wazelinować, nie mniej jednak
albo kobieta jest bezdennie głupia albo ma zajebiste poczucie humoru.


raczej jest typową użytkowniczką for onetu, gdzię "śmieszne" są posty
"a u nas w USA to..."
poza tym nie wiem czy juz gdzieś tego nie było...

Juzo
30 Maj 2005, 12:11
W wiadomości d7fchr$1ov@news.mm.pl niejaki(a) asd,
w pięknych okolicznościach przyrody, oświadczył(a) co następuje:

Witam

Szczerze mówiąc to nie wiem czy piętnować czy wazelinować, nie mniej


niemniej

jednak albo kobieta jest bezdennie głupia albo ma zajebiste poczucie
humoru.


Opcja numer trzy wygrała: Marna prowokacja. Polecam ICBO na
joemonster.org.

tenbit
30 Maj 2005, 12:17

Witam

Szczerze mówiąc to nie wiem czy piętnować czy wazelinować, nie mniej
jednak albo kobieta jest bezdennie głupia albo ma zajebiste poczucie
humoru.

Ocenicie sami :

http://info.onet.pl/1,15,11,12208183,34343867,1606868,0,forum.html


- Młodzi, co wy wiecie! Przed wojną - to dopiero był prąd!  2005-05-21 12:47
Dziadek

- Pamietam,płynął powoli ale dokładnie i zawsze był na czas  2005-05-21
13:10 Babcia

Poke
30 Maj 2005, 12:32
Dnia 2005-05-30 17:47:04, asd napisał(a):

Szczerze mówiąc to nie wiem czy piętnować czy wazelinować, nie mniej jednak
albo kobieta jest bezdennie głupia albo ma zajebiste poczucie humoru.


To jest faktycznie zabawne ale duzo w tym prawdy. Swego czasu znajomy
mial miernik i pobawil sie w elektryka - napiecie skakalo w przeciagu
dnia od 230 do 200 V. A pozniej sie dziwimy ze sprzet jest neistabilny.

Juzo
30 Maj 2005, 12:43
W wiadomości ku7p3rte6zfg$.k76bdk5myzbx.@40tude.net niejaki(a) Poke"
<"poke1{usun to oraz cyfry 1 i 2 z adresu},
w pięknych okolicznościach przyrody, oświadczył(a) co następuje:

[...]
To jest faktycznie zabawne ale duzo w tym prawdy. Swego czasu znajomy
mial miernik i pobawil sie w elektryka - napiecie skakalo w przeciagu
dnia od 230 do 200 V. A pozniej sie dziwimy ze sprzet jest
neistabilny.


Mój UPS mówi mi to samo. Dlatego go mam (wazelina przy okazji ;)

Pawel Szymanski
30 Maj 2005, 12:43
On 2005-05-30, Poke
<"poke1{usun to oraz cyfry 1 i 2 z adresu}"@konto2.plwrote:

Dnia 2005-05-30 17:47:04, asd napisał(a):

| Szczerze mówiąc to nie wiem czy piętnować czy wazelinować, nie mniej jednak
| albo kobieta jest bezdennie głupia albo ma zajebiste poczucie humoru.

To jest faktycznie zabawne ale duzo w tym prawdy. Swego czasu znajomy
mial miernik i pobawil sie w elektryka - napiecie skakalo w przeciagu
dnia od 230 do 200 V. A pozniej sie dziwimy ze sprzet jest neistabilny.


mam upsa z monitorem napiecia. napiecie w ciagu doby skakalo
od 190V do 235. na szczescie przepiolem go do dedykowanej sieci
i teraz jest zawsze rowno 222V ;

Ever

BLE_Maciek
30 Maj 2005, 12:51
30 May 2005 16:43:50 GMT jednostka biologiczna o nazwie Pawel
Szymanski <pa@nospam-noadres.plwyslala do portu 119
jednego z serwerow news nastepujace dane:

mam upsa z monitorem napiecia. napiecie w ciagu doby skakalo
od 190V do 235. na szczescie przepiolem go do dedykowanej sieci


<pac !
przepiąłem

BTW u nas w robocie też jest siec dedykowana do zasilania komputerów i
innego sprzętu komputerowego (huby, drukarki itd).

A np. u mnie w domu zawsze jest 225V jak w mordę strzelił (znaczy w
mordę mnie prąd nie strzelił ;-)  co najwyżej w ręce parę razy).

Raf256
30 Maj 2005, 13:01

Poke wrote:
dnia od 230 do 200 V. A pozniej sie dziwimy ze sprzet jest neistabilny.


O, to może z tego powodu mi komputer pada co chwile :[

BLE_Maciek
30 Maj 2005, 13:11

<s@raf256.comwyslala do portu 119
jednego z serwerow news nastepujace dane:

| dnia od 230 do 200 V. A pozniej sie dziwimy ze sprzet jest neistabilny.
O, to może z tego powodu mi komputer pada co chwile :[


Sprawdź cosinus fi, na pewno wynosi u Ciebie około 5-6

;-)

Raf256
30 Maj 2005, 13:31

BLE_Maciek wrote:
| O, to może z tego powodu mi komputer pada co chwile :[
Sprawdź cosinus fi, na pewno wynosi u Ciebie około 5-6


Hmm mam tu miernik elektroniczny, taki typow, dwa kable do jednego z trzech
wejść:

                  (o) 1
       ,- 10A DC -'
       |
      [!]
       |.--- V OM mA -(o) 2
       |
CATII  | [!]
,-+--'--COM---(o) 3
|
=

co gdzie podpiąć aby mnie nie zabiło ;) ?

Do tego przełącznik ~V 750 200, A -... 200..200m, 10A-...
hFE, OM 2000k..., V-... 200m..1000

Pawel Szymanski
30 Maj 2005, 13:29
On 2005-05-30, BLE_Maciek <i80c586@cyberspace_NO_SPAM_.orgwrote:

30 May 2005 16:43:50 GMT jednostka biologiczna o nazwie Pawel
Szymanski <pa@nospam-noadres.plwyslala do portu 119
jednego z serwerow news nastepujace dane:

| mam upsa z monitorem napiecia. napiecie w ciagu doby skakalo
| od 190V do 235. na szczescie przepiolem go do dedykowanej sieci
<pac !
przepiąłem


bzdura. ja przepiolem. przeciez wiem co robie, nie?:

[ciach]

A np. u mnie w domu zawsze jest 225V jak w mordę strzelił (znaczy w
mordę mnie prąd nie strzelił ;-)  co najwyżej w ręce parę razy).


w domu nawet nie sprawdzalem. ale tu mi az tak nie zalezy.
w pracy bylo o tyle gorzej, ze bateria w upsie wytrzymywala srednio
rok. sprzet na szczescie zaden nie padl przez ten czas.

Ever

Przemysław Ryk
30 Maj 2005, 13:46
Raf256 napisał(a) w poście z dnia 2005-05-30 19:01:

| dnia od 230 do 200 V. A pozniej sie dziwimy ze sprzet jest neistabilny.
O, to może z tego powodu mi komputer pada co chwile :[


No co Ty. Przecież wiadomo, że to Microsoft i Windows powodują takie
wahania napięcia.

Raf256
30 Maj 2005, 13:54

Przemysław Ryk wrote:
No co Ty. Przecież wiadomo, że to Microsoft i Windows powodują takie
wahania napięcia.


Cóż, windows się zawieszał do tej pory średnio co 2 godziny intensywnej
pracy, linux tylko raz od początku upałów (i zarazem pierwszy raz od
miesięcy).

Raf256
30 Maj 2005, 13:56

Przemysław Ryk wrote:
No co Ty. Przecież wiadomo, że to Microsoft i Windows powodują takie
wahania napięcia.


Cóż, windows się zawieszał do tej pory średnio co 2 godziny intensywnej
pracy, linux tylko raz od początku upałów (i zarazem pierwszy raz od
miesięcy).

Ale w tym wypadku obstawiam na 90% hardware (ew. upały/skoki napięcia itd) a
na 9% sterowniki (1% to błąd w SWAT 4).

System założony na czysto tylko do tego celu do którego się niby nadaje
(SWAT 4) więc trudno by coś źle założyć (sterowniki najnowsze z sieci,
firewal//antywir, XP SP2 + winupdate)

BLE_Maciek
30 Maj 2005, 13:50

<s@raf256.comwyslala do portu 119
jednego z serwerow news nastepujace dane:

                 (o) 1
      ,- 10A DC -'
      |
     [!]
      |.--- V OM mA -(o) 2
      |
CATII  | [!]
,-+--'--COM---(o) 3
|
=
co gdzie podpiąć aby mnie nie zabiło ;) ?


Gdziekolwiek, ten miernik nie powinien zabić nawet jeżeli spowodujesz
jego eksplozję/zwęglenie wnętrza ;-)

A tak poważniej to zależy co chcesz mierzyć. Czarny przewód podłączasz
pod COM (common) (3). Czerwony - różnie - jeżeli chcesz mierzyć
napięcie, prąd do 200mA lub rezystancję, podłączasz do V/Ohm/mA (2).
Jeżeli prąd do 10A, pod (1).
Acha, i nie daj się podpuścić na mierzenie prądu lub rezystancji w
gniazdku :-D
Restaurowałem już taki miernik po tym jak jakiegoś studenta u nas
namówili na pomierzenie prądu w gniazdku - prościzna - wystarczyło
uzupełnić ścieżki które zniknęły przewodami i wymienić zwęglone
elementy na nowe :-)

Jak chcesz zmierzyć napięcie w gniazdku to ustaw na 750V AC, przewody
odpowiednio do (2) i (3).

Do tego przełącznik ~V 750 200, A -... 200..200m, 10A-...
hFE, OM 2000k..., V-... 200m..1000


Lol, szkoda że nie puściłeś ego posta na p.m.e, powstałby pewnie nie
gorszy wątek od tego na Onecie ;-D

Raf256
30 Maj 2005, 13:58

BLE_Maciek wrote:
Lol, szkoda że nie puściłeś ego posta na p.m.e, powstałby pewnie nie


W _elektryce_ typowej to już zupełnie nie siedzę ;)

225 +/- 2 V, zmierzę w okolicy następnej awarii (chyba że to krótkie
skoki?). Ale komputer wiesza się naprawdę strasznie, a to freez (nawet
alt+ctrl+del i caps-lock), a to OOPS CPU przy bootwaniu, a to STOP - memory
alocation cośtam corruption, a to inny STOP, a to reset, a to wyłączenie
się.

BLE_Maciek
30 Maj 2005, 13:52
30 May 2005 17:29:05 GMT jednostka biologiczna o nazwie Pawel
Szymanski <pa@nospam-noadres.plwyslala do portu 119
jednego z serwerow news nastepujace dane:

w domu nawet nie sprawdzalem. ale tu mi az tak nie zalezy.
w pracy bylo o tyle gorzej, ze bateria w upsie wytrzymywala srednio
rok. sprzet na szczescie zaden nie padl przez ten czas.


Bo ten prond to z kiepskiego węgla robio

BLE_Maciek
30 Maj 2005, 14:05

<s@raf256.comwyslala do portu 119
jednego z serwerow news nastepujace dane:

225 +/- 2 V, zmierzę w okolicy następnej awarii (chyba że to krótkie
skoki?). Ale komputer wiesza się naprawdę strasznie, a to freez (nawet
alt+ctrl+del i caps-lock), a to OOPS CPU przy bootwaniu, a to STOP - memory
alocation cośtam corruption, a to inny STOP, a to reset, a to wyłączenie
się.


Bo teraz rozprężają parę po izobarach, nie po izentalpach jak
kiedyś...

Sorry, za gorąco dzisiaj ;-)

skolman
30 Maj 2005, 14:28

Cóż, windows się zawieszał do tej pory średnio co 2 godziny intensywnej
pracy, linux tylko raz od początku upałów (i zarazem pierwszy raz od
miesięcy).

Ale w tym wypadku obstawiam na 90% hardware (ew. upały/skoki napięcia  
itd) a
na 9% sterowniki (1% to błąd w SWAT 4).


co 2 godziny?? nie narzekaj na winde, sprzet/sterowniki bankowo

Raf256
30 Maj 2005, 14:33

skolman wrote:
co 2 godziny?? nie narzekaj na winde, sprzet/sterowniki bankowo


Tak też mówię. To ktoś inny zaczął ryczeć o windzie powyżej ;)

Winą windy może być fakt że trzeba szukać sterów, pobierać, instalować (nie
wiadomo jaka wersja/odmiana, bo bardzo pokrętnie to na stronie producenta
było opisane), a nie jak w Linux - wkładasz sprzęt, włączasz - działa od
razu. (Albo z USB - wkładamy i jest natychamiast w systemie zazwyczaj).

Ale ponieważ i Linux się zawiesił raz, obstawiam sprzęt, jak mówiłem.

komp
30 Maj 2005, 15:11
Fajny tekst, ale poważniej mówiąc, u mnie jakość tego, co oferuje mi lokalny
zakład en. pogarsza się z każdym dniem. Mam taki prosty miernik, zwykle
pokazywał mi ok 225 - 228V czyli OK. Natomiast ostatnio zauważyłem, że coś
zapalarka mi w kuchence gazowej nie działa i żarówki tak dziwnie się świecą.
Za miernik, do gniazdka a tam... 190V. No to nieźle, mówię, ale po
kilkudziesięciu minutach uspokoiło się i było 205V, wieczorem już w normie,
ale teraz codziennie prawie w okolicy popołudnia pokazuje mi ok 205-210V,
czyli nie najlepiej...
Przemysław Ryk
30 Maj 2005, 15:12
Raf256 napisał(a) w poście z dnia 2005-05-30 20:33:

Winą windy może być fakt że trzeba szukać sterów, pobierać, instalować (nie
wiadomo jaka wersja/odmiana, bo bardzo pokrętnie to na stronie producenta
było opisane),


Podaj mi serdeńko specyfikację sprzętu, a z dziką rozkoszą się
przespaceruję na strony jego producentów i sprawdzę co tam tak pokrętnie
opisano...

a nie jak w Linux - wkładasz sprzęt, włączasz - działa od
razu. (Albo z USB - wkładamy i jest natychamiast w systemie zazwyczaj).
Ale ponieważ i Linux się zawiesił raz, obstawiam sprzęt, jak mówiłem.


Niom... Miałem ja sobie na tydzień notebooka... Zainstalowałem Fedora
Core 3. Zainstalowałem Mandrake 10. Karta dźwiękowa jak nie działała w
jednym, tak nie działała w drugim. Wkładasz sprzęt, włączasz - działa od
razu... Aha...

Przemysław Ryk
30 Maj 2005, 15:10
Raf256 napisał(a) w poście z dnia 2005-05-30 19:56:

(ciach...)
Ale w tym wypadku obstawiam na 90% hardware (ew. upały/skoki napięcia itd) a
na 9% sterowniki (1% to błąd w SWAT 4).
(ciach...)


I nic na Windows? Czy na sali jest lekarz?

Raf256
30 Maj 2005, 15:37

Przemysław Ryk wrote:
Podaj mi serdeńko specyfikację sprzętu, a z dziką rozkoszą się
przespaceruję na strony jego producentów i sprawdzę co tam tak pokrętnie
opisano...


KT880 - i dźwięk do tego, a na stronie któregoś producenta zamiast jasno
KT880-ac97-driver, to jakieś south-bridge-2250S-ac97

Niom... Miałem ja sobie na tydzień notebooka... Zainstalowałem Fedora
Core 3. Zainstalowałem Mandrake 10. Karta dźwiękowa jak nie działała w
jednym, tak nie działała w drugim. Wkładasz sprzęt, włączasz - działa od
razu... Aha...


SOA#1 I na FC2 i na Debianie.

Mark
30 Maj 2005, 15:53

Winą windy może być fakt że trzeba szukać sterów, pobierać, instalować (nie
wiadomo jaka wersja/odmiana, bo bardzo pokrętnie to na stronie producenta
było opisane), a nie jak w Linux - wkładasz sprzęt, włączasz - działa od
razu.


ROTFL
Co za kretynski tekst. Kazdy nowo dodatny sprzet ci zadziala w Linuxie?
Przeciez za taka brednie to nawet pingwiniarze cie obsmieja. To ciekawe
czemu producenci sprzetu robia sterowniki pod linuxa, a grupy linuksowe
pelne sa pytan "jak zainstalowac" skoro Linux jest taki swietny i wogole to
on wszystko sobie sam?
Ale ty jestes zaslepiony.
Albo glupi.

Mark
30 Maj 2005, 15:55

| Niom... Miałem ja sobie na tydzień notebooka... Zainstalowałem Fedora
| Core 3. Zainstalowałem Mandrake 10. Karta dźwiękowa jak nie działała w
| jednym, tak nie działała w drugim. Wkładasz sprzęt, włączasz - działa od
| razu... Aha...

SOA#1 I na FC2 i na Debianie.


....nawet nie zapytales go jaka ma ta karte dzwiekowa. A juz od razu SOA#1
Znawca-jasnowidz.

Raf256
30 Maj 2005, 16:07

Mark wrote:
Co za kretynski tekst. Kazdy nowo dodatny sprzet ci zadziala w Linuxie?
Przeciez za taka brednie to nawet pingwiniarze cie obsmieja. To ciekawe


Eh misiu, nie piszę że każdy, mówię o typowym, np popularne karty muzyczne.

Przemysław Ryk
30 Maj 2005, 16:04
Raf256 napisał(a) w poście z dnia 2005-05-30 21:37:

KT880 - i dźwięk do tego, a na stronie któregoś producenta zamiast jasno
KT880-ac97-driver, to jakieś south-bridge-2250S-ac97


Wchodzisz na http://www.viaarena.com, wybierasz Drivers / Micsoroft
Windows. Kilka potem Rafałek grzecznie na "Windows XP", a potem wybiera opcje:
- chipset or platform driver
- audio

Poza tym - dowiem się, co to za płyta główna i u którego producenta na
stronie takie pogmatwane informacje są, czy to raczej podobnie jak z tymi
Mercedesami, co je w Moskwie na Placu Czerwonym za darmo rozdawali?

| Niom... Miałem ja sobie na tydzień notebooka... Zainstalowałem Fedora
| Core 3. Zainstalowałem Mandrake 10. Karta dźwiękowa jak nie działała w
| jednym, tak nie działała w drugim. Wkładasz sprzęt, włączasz - działa od
| razu... Aha...
SOA#1 I na FC2 i na Debianie.


Kiedy będziesz w Wawie? Pożyczę tego notebooka. I pokażesz mi serdeńko,
jak to Fedora 3 albo Mandrake 10 zainstalowana prosto ze ściągniętych i
wypalonych obrazów płyt od pierwszego kopa daje na nim dźwięk. Albo
odszczekasz i osobiście zjesz te płytki.

Mark
30 Maj 2005, 16:26

Eh misiu, nie piszę że każdy, mówię o typowym


Pierdu pierdu, teraz nei sciemniaj.
napisales, nei pierwsza zreszta, piramidalna bzdure i brak ci jaj do tego by
sie przyznac.

Mark
30 Maj 2005, 16:56

Oczywiście że to bzdura że _każdy_ driver pójdzie w każdej dystrybucji od
razu.


No swietnie. czasem jak za mocno przegniesz pale, to po zwroceniu uwagi
potrafisz dostrzec jakie bzdury piszesz.
Wiec skoro teraz tak napisales, to wroc z laski swojej do twojego
wczesniejszego tekstu. I popatrz jaki on jest po prostu glupi.

Raf256
30 Maj 2005, 16:59

Mark wrote:
Wiec skoro teraz tak napisales, to wroc z laski swojej do twojego
wczesniejszego tekstu. I popatrz jaki on jest po prostu glupi.


Jak się czyta dosłownie to faktycznie bzdura wychodzi, a jak się skojarzy
kontekst to już nie koniecznie.

Więc uściślę czarno na białym ;) Wina "windoze" jest o tyle że często mniej
wygodniej instaluje się w niej sterowniki, np do płyty głównej chiała
(VIA-4-in-1 afair) a linux sam to obsłużył, do wbudowanego dźwięku ac97, do
aparatów cyfrowych, chyba nawet do Usb DiskOnKey.

Ale i tak w/w awaria to raczej hardware czy też temperatura/napięcie.

Raf256
30 Maj 2005, 16:42

Mark wrote:
Pierdu pierdu, teraz nei sciemniaj.
napisales, nei pierwsza zreszta, piramidalna bzdure i brak ci jaj do tego
by sie przyznac.


Oczywiście że to bzdura że _każdy_ driver pójdzie w każdej dystrybucji od
razu.

W Debianie z kopa idzie mi ac97-viaxxxx, oba aparaty USB, drukarka USB,
tunerTV, natomiast grafika - nvidia - w wersji automatycznej działa bez
(pełnej) akceleracji (trzeba pobrać instalator z nvidia.com tak jak i dla
win). W FC było zdaje się podobnie jeśli nie lepiej. Radeony niektóre
(9200?) działają od razu z pełną akceleracją o ile pamiętam.

Mark
30 Maj 2005, 17:39

Wina "windoze" jest o tyle że często mniej
wygodniej instaluje się w niej sterowniki, np do płyty głównej chiała
(VIA-4-in-1 afair) a linux sam to obsłużył,


Jasne... Znaczy sie, proste klikniecie na  "install" w okienku Via Hyperion
jest trudniejsze niz zmiana jadra? Bo do tego mozesz porownac instalacje
Hyperiona czy Intel Chipset Utility.
Zdolny jestes.
I nie wciskaj mi tu kitu ze linux obsluzy - starsze, a i te calkiem nowe,
niekoniecznie najnowsz dystrybucje - MUSZA miec podniesiony kernel by choc
czesciowo wykorzystac mozliwosci nowszego chipsetu. Nie wierzysz? To polcam
np zainstalowanie chocby RH9 na intelowskim ICH7 z dyskiem SATA.  Pojdzie,
owszem, ale wyniki podawane przez hdparm moga cie zdziwic.

Problem w tym, ze masz tak gigantyczne klapy na oczach, i tak scisniety
mozg, ze trudno ci pojac iz jest to to samo dzialanie inaczej realizowane. W
Linuxie - poprzez zmiane jadra, badz calej dystrubucji (heh, sprobuj zmusic
RH9 do przejscia na jadro np 2.6.9) w koncu sprzet sie rozwija. U MS -
realizuja to producenci sprzetu poprzez uaktualnienia sterownikow.

Przemysław Ryk
30 Maj 2005, 17:24
Mark napisał(a) w poście z dnia 2005-05-30 21:55:

.....nawet nie zapytales go jaka ma ta karte dzwiekowa. A juz od razu SOA#1
Znawca-jasnowidz.


I czego psujesz? Tak się po raz kolejny pięknie podkłada, a tu go
stopują już na dzień dobry... ;)

Przemysław Ryk
30 Maj 2005, 17:25
Raf256 napisał(a) w poście z dnia 2005-05-30 22:42:

(ciach...)
(pełnej) akceleracji (trzeba pobrać instalator z nvidia.com tak jak i dla
win). W FC było zdaje się podobnie jeśli nie lepiej. Radeony niektóre
(9200?) działają od razu z pełną akceleracją o ile pamiętam.


A mnie w Fedora Core 3 i Mandrake 10 karta dźwiękowa w notebooku (AFAIR
- siakaś VIA) nie odpaliła od razu. ICMPTZ?

Poke
30 Maj 2005, 18:20
Dnia 2005-05-30 19:58:50, Raf256 napisał(a):

OOPS CPU przy bootwaniu, a to STOP - memory
alocation cośtam corruption, a to inny STOP, a to reset, a to wyłączenie
się.


Hmmm - a nei zaczelo sie to od upalow?

Przemek Wrzesiński
31 Maj 2005, 01:09
Pięknego dnia, a był to 30 maj (poniedziałek) 2005, osobnik ukrywający się
pod pseudonimem Przemysław Ryk w wiadomości
<news:34158151e282ed43ad0d5d5ea42c88b6@maverick.plnapisał/a:

A mnie w Fedora Core 3 i Mandrake 10 karta dźwiękowa w notebooku (AFAIR
- siakaś VIA) nie odpaliła od razu. ICMPTZ?


To ja nadal czekam na odpowiedz Rafala, dlaczego instalator Mandrake sam
zmienia numery w tablicy partycji, skoro to taki wspanialy system. Ja mu
kazalem zainstalowac sie na juz gotowej, to chyba zmiany w tablicy dostalem
jako bonus. Taki feature :)
Nie wspominajac o tym, jak ZU sobie to poprawi z marszu.

cataztrof
31 Maj 2005, 04:54
Przemysław Ryk skorygował(a) monitor metodą dziadka Ivana, a znaczki matrixa ułozyły się następująco:

Mark napisał(a) w poście z dnia 2005-05-30 21:55:

| .....nawet nie zapytales go jaka ma ta karte dzwiekowa. A juz od razu SOA#1
| Znawca-jasnowidz.

I czego psujesz? Tak się po raz kolejny pięknie podkłada, a tu go
stopują już na dzień dobry... ;)


a- apropos oryginalnego posta - na forum onetu najsmieszniejsze rady to
te powazneo reinstalacji windozy i czyszczeniu rejestrow...

Ciekawe ktora z nich napisal raf100000000 ;P

Pzdrwm

Woocash

Tomasz Roskal
31 Maj 2005, 04:59
On 2005-05-30, Raf256 <s@raf256.comwrote:

Poke wrote:

| dnia od 230 do 200 V. A pozniej sie dziwimy ze sprzet jest neistabilny.

O, to może z tego powodu mi komputer pada co chwile :[


Nie, raczej nie.
Komputery maja zasilacze impulsowe - dzialaja one inaczej niz tradycyjny
transformator i niezaleznie od napiecia wejsciowego (byle by tylko sie
"wzbudzil")  powinny dawac taki sam prad na wyjsciu.
U rodzicow w domu byl czas kiedy mieli prad z 26 slupa od
transformatora. Napiecie skakalo od 160 do 220 volt, a komputery
dzialaly stabilnie, telewizor sony tez, natomiast grundik nie -
widocznie ma jakis dupny zasilacz i jak spadalo napiecie to obraz
tracil kolory i jasnosc.

Adam Płaszczyca
31 Maj 2005, 05:31

                 (o) 1
      ,- 10A DC -'
      |
     [!]
      |.--- V OM mA -(o) 2
      |
CATII  | [!]
,-+--'--COM---(o) 3
|
=

co gdzie podpiąć aby mnie nie zabiło ;) ?


2 i 3, przełącznik na 750 V~

Shrek
31 Maj 2005, 06:47
Dnia 30 maj 2005,  Raf256 <s@raf256.comzapodal(a):

W _elektryce_ typowej to już zupełnie nie siedzę ;)

225 +/- 2 V, zmierzę w okolicy następnej awarii (chyba że to krótkie
skoki?). Ale komputer wiesza się naprawdę strasznie, a to freez
(nawet alt+ctrl+del i caps-lock), a to OOPS CPU przy bootwaniu, a to
STOP - memory alocation cośtam corruption, a to inny STOP, a to
reset, a to wyłączenie się.


Chlodzenie dobre zrob, a jak masz kiepska bude to otworz i tyle. Na moim
gowianym "tymczasowym" 230VA zasilaczu spokojnie chodzi athlon i nawet nic
nie buczy. Ale wymnienie na 300 bo w te upaly to dlugo nie pochodzi:( A
napiecie masz w normie.

I to wszystko pod linuksem? A ja myslalem ze linuksy to nawet na 160 V
chodza:) (zreszta tak powaznie to pewnie pojdzie), no chyba ze kosinus fi
dojdzie do 6,5 wtedy to juz tylko radzieckie lodowki wytrzymuja:)

Pozdr.

Delfino Delphis
31 Maj 2005, 08:14

ROTFL
Co za kretynski tekst. Kazdy nowo dodatny sprzet ci zadziala w Linuxie?


Jak mniemam pod warunkiem, ze masz w miare aktualne jadro :)

                    Delfino

Mark
30 Maj 2005, 18:45

I czego psujesz? Tak się po raz kolejny pięknie podkłada, a tu go
stopują już na dzień dobry... ;)


Ups.. Sorry ;)
Mea culpa
;)

Przemysław Ryk
31 Maj 2005, 19:39
Mark napisał(a) w poście z dnia 2005-05-31 00:45:

Ups.. Sorry ;)
Mea culpa
;)


Piętno dla Ciebie... ;) Już tego notebooka z powrotem organizowałem. :)